Naga Markets



Od 1 sierpnia terminale platformy MetaTrader 4 starsze niż wersja 500 nie będą wspierane.

MetaQuotes poinformowała, że od 1 sierpnia terminale platformy MetaTrader 4 starsze niż wersja 500 nie będą dalej wspierane przez producenta.
Dlatego zaleca się przejście na terminal w wersji 509, o której informowaliśmy Was TUTAJ.
Jak informuje firma, to ograniczenie nie dotyczy platformy MetaTrader Mobile.


Źródło: LINK



Conotoxia

Dołącz do dyskusji logując się za pomocą Facebook

Obejrzyj również:

ZOSTAW ODPOWIEDŹ

Please enter your comment!
Please enter your name here